<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta name="yandex-verification" content="6fc284335f5a8084" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://yanshishma.ru/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://yanshishma.ru/wp-content/themes/f2/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>Өфөлә – динозаврҙар | Йәншишмә</title>

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Өфөлә – динозаврҙар" />
	<meta property="og:url" content="http://yanshishma.ru/%d3%a9f%d3%a9l%d3%99-dinozavr%d2%99ar/" />
	<meta property="article:published_time" content="2018-07-06" />
	<meta property="article:modified_time" content="2018-07-05" />
	<meta property="article:author" content="http://yanshishma.ru/author/yanshishma_2/" />
	<meta property="article:section" content="Тәбиғәт мөйөшө" />
	<meta property="og:site_name" content="Йәншишмә" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->


<!-- All in One SEO Pack 2.6.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Ҡәҙерле дуҫтар, баш ҡала ҡунаҡтары, Өфөгә килһәгеҙ, Мәжит Ғафури исемендәге ял һәм мәҙәниәт паркына ла бармай ҡалмағыҙ. Унда күптән түгел динозаврҙар паркы" />

<meta name="keywords"  content="Тәбиғәт мөйөшө" />
<meta name="robots" content="noindex,follow" />

<link rel="canonical" href="http://yanshishma.ru/өfөlә-dinozavrҙar/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Йәншишмә &raquo; Лента" href="http://yanshishma.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Йәншишмә &raquo; Лента комментариев" href="http://yanshishma.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Йәншишмә &raquo; Лента комментариев к &laquo;Өфөлә – динозаврҙар&raquo;" href="http://yanshishma.ru/%d3%a9f%d3%a9l%d3%99-dinozavr%d2%99ar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/yanshishma.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://yanshishma.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wgames-user-css-css'  href='http://yanshishma.ru/wp-content/plugins/games/css/user.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='http://yanshishma.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.min.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='webfonts-css'  href='http://fonts.googleapis.com/css?family=Bitter:700|Gudea:400,700,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://yanshishma.ru/wp-content/themes/f2/style.css?ver=2.2.3' type='text/css' media='screen, projection' />
<link rel='stylesheet' id='print-css'  href='http://yanshishma.ru/wp-content/themes/f2/print.css?ver=2.2.3' type='text/css' media='print' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-style-css'  href='http://yanshishma.ru/wp-content/themes/f2/ie.css?ver=2.2.3' type='text/css' media='screen, projection' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie7-style-css'  href='http://yanshishma.ru/wp-content/themes/f2/ie7.css?ver=2.2.3' type='text/css' media='screen, projection' />
<![endif]-->
<link rel='stylesheet' id='sedlex_styles-css'  href='http://yanshishma.ru/wp-content/sedlex/inline_styles/9dbe3c87e23c5c4b92655d5edbf51ae05a834d85.css?ver=20180706' type='text/css' media='all' />
<link rel='stylesheet' id='wpcirrus-cloudStyle-css'  href='http://yanshishma.ru/wp-content/plugins/wp-cirrus/cirrusCloud.css?ver=0.6.11' type='text/css' media='all' />
<script type='text/javascript' src='http://yanshishma.ru/wp-content/plugins/wp-cirrus/wp_cirrus_gwt/wp_cirrus_gwt.nocache.js?ver=0.6.11'></script>
<script type='text/javascript' src='http://yanshishma.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://yanshishma.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/yanshishma.ru\/?photocrati_ajax=1","wp_home_url":"http:\/\/yanshishma.ru","wp_site_url":"http:\/\/yanshishma.ru","wp_root_url":"http:\/\/yanshishma.ru","wp_plugins_url":"http:\/\/yanshishma.ru\/wp-content\/plugins","wp_content_url":"http:\/\/yanshishma.ru\/wp-content","wp_includes_url":"http:\/\/yanshishma.ru\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://yanshishma.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://yanshishma.ru/wp-content/sedlex/inline_scripts/4139b9ad7b935834d8d31961702681728a5a530a.js?ver=20180706'></script>
<link rel='https://api.w.org/' href='http://yanshishma.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://yanshishma.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://yanshishma.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Бал ҡортон ашаусылар' href='http://yanshishma.ru/bal-%d2%a1orton-ashausylar/' />
<link rel='next' title='Беҙҙең командаға етеп ҡара!' href='http://yanshishma.ru/be%d2%99%d2%99e%d2%a3-komanda%d2%93a-etep-%d2%a1ara/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='http://yanshishma.ru/?p=14956' />
<link rel="alternate" type="application/json+oembed" href="http://yanshishma.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fyanshishma.ru%2F%25d3%25a9f%25d3%25a9l%25d3%2599-dinozavr%25d2%2599ar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://yanshishma.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fyanshishma.ru%2F%25d3%25a9f%25d3%25a9l%25d3%2599-dinozavr%25d2%2599ar%2F&#038;format=xml" />
<script type="text/javascript" src="http://yanshishma.ru/wp-content/plugins/audio-player/assets/audio-player.js?ver=20080825040617"></script>
<script type="text/javascript">AudioPlayer.setup("http://yanshishma.ru/wp-content/plugins/audio-player/assets/player.swf?ver=20080825040617", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<!-- <meta name="NextGEN" version="3.0.1" /> -->
<link rel="icon" href="http://yanshishma.ru/wp-content/uploads/2018/06/cropped-favicon-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://yanshishma.ru/wp-content/uploads/2018/06/cropped-favicon-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://yanshishma.ru/wp-content/uploads/2018/06/cropped-favicon-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://yanshishma.ru/wp-content/uploads/2018/06/cropped-favicon-1-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-14956 single-format-standard color-scheme-green has-logo-image two-sidebars wide-sidebar medium-font-sidebar large-font-content">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<h1 class="site-title"><a href="http://yanshishma.ru/" title="Йәншишмә" rel="home">Йәншишмә</a></h1>
			<h2 class="site-description">Башҡортостан балалар һәм үҫмерҙәр гәзите</h2>
			<a href="http://yanshishma.ru/" title="Йәншишмә" rel="home"><img src="http://yanshishma.ru/wp-content/uploads/2018/06/logo_leto.jpg"/></a>		</div><!-- .site-branding -->

				<nav role="navigation" class="site-navigation main-navigation">
			<h1 class="assistive-text">Menu</h1>
			<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-64" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64"><a href="http://yanshishma.ru">Баш бит</a></li>
<li id="menu-item-4660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4660"><a href="http://yanshishma.ru/tarix/">Тарих</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62"><a href="http://yanshishma.ru/category/%d1%80%d0%b5%d0%b4%d0%b0%d0%ba%d1%86%d0%b8%d1%8f/">Редакция</a>
<ul class="sub-menu">
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://yanshishma.ru/category/%d1%80%d0%b5%d0%b4%d0%b0%d0%ba%d1%86%d0%b8%d1%8f/%d1%85%d0%b5%d2%99%d0%bc%d3%99%d1%82%d0%ba%d3%99%d1%80%d2%99%d3%99%d1%80/">Хеҙмәткәрҙәр</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://yanshishma.ru/category/%d1%80%d0%b5%d0%b4%d0%b0%d0%ba%d1%86%d0%b8%d1%8f/%d1%80%d0%b5%d0%ba%d0%b2%d0%b8%d0%b7%d0%b8%d1%82%d1%82%d0%b0%d1%80/">Реквизиттар</a></li>
	<li id="menu-item-4767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4767"><a href="http://yanshishma.ru/category/%d1%80%d0%b5%d0%b4%d0%b0%d0%ba%d1%86%d0%b8%d1%8f/%d2%a1a%d2%99anyshtaryby%d2%99/">Ҡаҙаныштарыбыҙ</a></li>
</ul>
</li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95"><a href="http://yanshishma.ru/category/%d0%bc%d1%83%d0%bb%d1%8c%d1%82%d0%b8%d0%bc%d0%b5%d0%b4%d0%b8%d0%b0/">Мультимедиа</a>
<ul class="sub-menu">
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://yanshishma.ru/category/%d0%bc%d1%83%d0%bb%d1%8c%d1%82%d0%b8%d0%bc%d0%b5%d0%b4%d0%b8%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/">Аудио</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="http://yanshishma.ru/category/%d0%bc%d1%83%d0%bb%d1%8c%d1%82%d0%b8%d0%bc%d0%b5%d0%b4%d0%b8%d0%b0/kliptar/">Клиптар</a></li>
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="http://yanshishma.ru/category/%d0%bc%d1%83%d0%bb%d1%8c%d1%82%d0%b8%d0%bc%d0%b5%d0%b4%d0%b8%d0%b0/filmdar/">Фильмдар</a></li>
	<li id="menu-item-6690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6690"><a href="http://yanshishma.ru/category/%d0%bc%d1%83%d0%bb%d1%8c%d1%82%d0%b8%d0%bc%d0%b5%d0%b4%d0%b8%d0%b0/j%d3%99n%d2%bb%d2%afr%d3%99tt%d3%99r/">Йәнһүрәттәр</a></li>
</ul>
</li>
<li id="menu-item-4656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4656"><a href="http://yanshishma.ru/category/galereyalar/">Галереялар</a>
<ul class="sub-menu">
	<li id="menu-item-4663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4663"><a href="http://yanshishma.ru/category/galereyalar/j%d3%99sh-r%d3%99ssamdar-izhady/">Йәш рәссамдар ижады</a></li>
	<li id="menu-item-4769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4769"><a href="http://yanshishma.ru/category/galereyalar/j%d3%99nshishm%d3%99-prizyna/">&#171;Йәншишмә&#187; призына</a></li>
	<li id="menu-item-9066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9066"><a href="http://yanshishma.ru/category/j%d3%99nshishm%d3%99-prizyna-2017/">&#171;Йәншишмә&#187; призына &#8212; 2017</a></li>
</ul>
</li>
<li id="menu-item-4659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4659"><a href="http://yanshishma.ru/yshanys-telefondary/">Ышаныс телефондары</a>
<ul class="sub-menu">
	<li id="menu-item-4913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4913"><a href="http://yanshishma.ru/category/%d1%8b%d1%88%d0%b0%d0%bd%d1%8b%d1%81-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b4%d0%b0%d1%80%d1%8b/terror%d2%93a-yu%d2%a1/">Террорға &#8212; юҡ!</a></li>
</ul>
</li>
<li id="menu-item-5937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5937"><a href="http://yanshishma.ru/category/ujyndar/">Эш бөткәс&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-5938" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5938"><a href="http://yanshishma.ru/5933/">Шахмат</a></li>
	<li id="menu-item-6026" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6026"><a href="http://yanshishma.ru/bilyard/">Бильярд</a></li>
	<li id="menu-item-6036" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6036"><a href="http://yanshishma.ru/shar%d2%99ar/">Шарҙар</a></li>
	<li id="menu-item-6029" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6029"><a href="http://yanshishma.ru/pakman/">Пакман</a></li>
	<li id="menu-item-6032" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6032"><a href="http://yanshishma.ru/tetris/">Тетрис</a></li>
	<li id="menu-item-6051" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6051"><a href="http://yanshishma.ru/betmen/">Бэтмен Готэмды яҡлай</a></li>
</ul>
</li>
</ul></div>		</nav><!-- .site-navigation .main-navigation -->
			
		
	</header><!-- #masthead .site-header -->

	<div id="main" class="site-main">
		<div id="primary" class="content-area">
			<div id="content" class="site-content" role="main">

			
				
<article id="post-14956" class="post-14956 post type-post status-publish format-standard hentry category-tbit-mjsh">
	<header class="entry-header">
		<h1 class="entry-title">Өфөлә – динозаврҙар</h1>

		<div class="entry-meta">
			Написал <!--<span class="author vcard"><a class="url fn n" href="http://yanshishma.ru/author/yanshishma_2/" title="View all posts by yanshishma_2" rel="author">yanshishma_2</a></span>--> в <a href="http://yanshishma.ru/%d3%a9f%d3%a9l%d3%99-dinozavr%d2%99ar/" title="" rel="bookmark"><time class="entry-date" datetime="2018-07-06T07:31:08+00:00">6 июля 2018, 07:31</time></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
				<p><a href="http://yanshishma.ru/wp-content/uploads/2018/07/21.jpg" class="gallery_colorbox"><img class="alignright size-medium wp-image-14957" src="http://yanshishma.ru/wp-content/uploads/2018/07/21-300x200.jpg"  alt="" width="300" height="200" srcset="http://yanshishma.ru/wp-content/uploads/2018/07/21-300x200.jpg 300w, http://yanshishma.ru/wp-content/uploads/2018/07/21.jpg 425w" sizes="(max-width: 300px) 100vw, 300px" /></a>Ҡәҙерле дуҫтар, баш ҡала ҡунаҡтары, Өфөгә килһәгеҙ, Мәжит Ғафури исемендәге ял һәм мәҙәниәт паркына ла бармай ҡалмағыҙ. Унда күптән түгел динозаврҙар паркы асылды. Боронғо хай­уандар тәбиғи ҙурлыҡта килештереп эшләнгән, улар хәрәкәтләнә һәм тауыш сығара ала.</p>
<p><span id="more-14956"></span><a href="http://yanshishma.ru/wp-content/uploads/2018/07/18.jpg" class="gallery_colorbox"><img class="alignleft size-full wp-image-14958" src="http://yanshishma.ru/wp-content/uploads/2018/07/18.jpg"  alt="" width="283" height="189"></a><a href="http://yanshishma.ru/wp-content/uploads/2018/07/16.jpg" class="gallery_colorbox"><img class="alignright size-medium wp-image-14959" src="http://yanshishma.ru/wp-content/uploads/2018/07/16-300x200.jpg"  alt="" width="300" height="200" srcset="http://yanshishma.ru/wp-content/uploads/2018/07/16-300x200.jpg 300w, http://yanshishma.ru/wp-content/uploads/2018/07/16.jpg 425w" sizes="(max-width: 300px) 100vw, 300px" /></a>Махсус декорациялар һәм яҡтылыҡ эффекттары солғанышында үҙеңде әүәлге заманға барып юлыҡҡандай хис итәһең. Әйткәндәй, паркта Ерҙә миллиондарса йылдар элек йәшәгән динозаврҙарҙың 85 төрөнөң һыны урынлаштырылған. Улар араһында брахиозавр, теризинозавр, маменчизавр, карнотавр, трицератопс бар.<br />
Күргәҙмәнең төп маҡсаты, әлбиттә, балаларҙы һәм өлкәндәрҙе динозаврҙар менән таныштырыу, тарихты өйрәнеүҙә тулыраҡ мәғлүмәт биреү.</p>
			</div><!-- .entry-content -->

	<footer class="entry-meta">
								<span class="cat-links">
				Рубрика:&nbsp;<a href="http://yanshishma.ru/category/%d0%bc%d0%b0%d1%85%d1%81%d1%83%d1%81-%d0%b1%d0%b8%d1%82%d1%82%d3%99%d1%80/t%d3%99bi%d2%93%d3%99t-m%d3%a9j%d3%a9sh%d3%a9/" rel="category tag">Тәбиғәт мөйөшө</a>			</span>
			
					
				<span class="sep"> | </span>
		<span class="comments-link"><a href="http://yanshishma.ru/%d3%a9f%d3%a9l%d3%99-dinozavr%d2%99ar/#respond">Комментировать</a></span>
				<span class="sep"> | </span>
		<span class="permalink"><a href="http://yanshishma.ru/%d3%a9f%d3%a9l%d3%99-dinozavr%d2%99ar/" rel="bookmark" title="Прямая ссылка на Өфөлә – динозаврҙар">Permalink</a></span>
			</footer><!-- .entry-meta -->

</article><!-- #post-14956 -->


				

	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D3%A9f%D3%A9l%D3%99-dinozavr%D2%99ar/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://yanshishma.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea autocomplete="nope"  id="697f195039"  name="5b20c23489"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "62f92b9e7d90d6d490a1f50b9fb78f3a" );document.getElementById("697f195039").setAttribute( "id", "comment" );</script></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Notify me of followup comments via e-mail</label>
			</p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="comment-form-captcha">
		<label><b>Код безопасности </b></label>
		<span class="required">*</span>
		<div style="clear:both;"></div>
		<img alt="code" src="http://yanshishma.ru/wp-content/plugins/captcha-code-authentication/captcha_code_file.php?rand=1697905202" />
		<div style="clear:both;"></div>
		<label>Введите символы отображаемые выше:</label>
		<input id="captcha_code" name="captcha_code" size="15" type="text" />
		<div style="clear:both;"></div>
		</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='14956' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="http://yanshishma.ru/bal-%d2%a1orton-ashausylar/" rel="prev"><span class="meta-nav">&laquo;</span> Бал ҡортон ашаусылар</a></div>		<div class="nav-next"><a href="http://yanshishma.ru/be%d2%99%d2%99e%d2%a3-komanda%d2%93a-etep-%d2%a1ara/" rel="next">Беҙҙең командаға етеп ҡара! <span class="meta-nav">&raquo;</span></a></div>
	
	</nav><!-- #nav-below -->
	

			
			</div><!-- #content .site-content -->
		</div><!-- #primary .content-area -->

	<div id="secondary" class="widget-area">
					<div id="sidebar-1" class="sidebar" role="complementary">
								<aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Рубрикалар</h1><form action="http://yanshishma.ru" method="get"><label class="screen-reader-text" for="cat">Рубрикалар</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Выберите рубрику</option>
	<option class="level-0" value="45">&#171;Беҙ &#8212; бала саҡ иленән&#187;&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="83">&#171;Беҙ бәләкәй саҡтарҙа&#8230;&#187;&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="117">&#171;Йәншишмә&#187; призына&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="185">&#171;Йәншишмә&#187; призына&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="188">&#171;Йәншишмә&#187; призына &#8212; 2017&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="84">&#171;Йәншишмә&#187;гә &#8212; 85!&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="63">&#171;Йәншишмә&#187;гә &#8212; синыф менән!&#187;&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="90">&#171;Минең өс айым&#187;&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="198">&#171;Тарих яҙабыҙ&#187;&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="30">2015 &#8212; Әҙәбиәт йылы&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="106">2016 &#8212; Рәсәй киноһы йылы&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="182">2017 &#8212; Экология һәм айырыуса һаҡланған тәбиғәт биләмәләре йылы&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="199">2018 &#8212; Рәсәйҙә Ирекмәндәр йылы&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="197">2018 &#8212; Ғаилә йылы&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="186">«Ҡыҙыл китап» аманаты&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="34">Акция&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="187">Ата-әсәләр иғтибарына&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="23">Аудио&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="85">Аш-һыу серҙәре&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="171">Аҙна һайын – отош&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="176">Батырҙар беҙҙең арала&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="162">Башҡорт эшҡыуары&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="196">Башҡортостандың 100 йыллығына – 100 яңы объект&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1">Без рубрики&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="56">Беләһеңме?&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="77">Берҙәм дәүләт имтиханы&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="163">Беҙ &#8212; тимурсылар&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="107">Беҙ пионер саҡтарҙа&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="61">Беҙгә килгән хаттарҙан&nbsp;&nbsp;(421)</option>
	<option class="level-0" value="59">Беҙҙе гәзит дуҫлаштырҙы&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="192">Беҙҙең мәктәптә&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="62">Беҙҙең Ҡар бабай&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="195">Борон-борон заманда&#8230;&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="169">Булған хәл&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="92">Был донъяла ниҙәр бар?&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="53">Былар ҡыҙыҡлы&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="33">Бәйгеләр&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="143">Бөтә Рәсәй ауыл хужалығы иҫәбен алыу&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="156">Герой-пионерҙар&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="55">Гәзитебеҙ &#8212; дуҫыбыҙ&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="167">Дәрестән репортаж&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="152">Еңеү &#8212; 72&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="31">Замана дәрестәре&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="105">Ижади түңәрәктәрҙә&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="3">Илһам&nbsp;&nbsp;(195)</option>
	<option class="level-0" value="81">Иман барҙа &#8212; әхлаҡ бар&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="71">Иғтибар!&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="43">Иң күп китап уҡыусы&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="80">Иҫеңдә тот!&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="64">Иҫтәлекле көндәр&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="191">Йолаларыбыҙ&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="51">Йәйге ял&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="168">Йәнһүрәттәр&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="101">Йәрминкәләр&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="116">Йәш рәссамдар ижады&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="24">Клиптар&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="41">Конкурстар&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="103">Күргәҙмәләр&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="113">Күренекле шәхестәр&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="35">Күңелдәрҙең иләҫ-миләҫ сағы&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="72">Көләмәстәр&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="48">Көслөләр, ҡыйыуҙар, етеҙҙәр&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="27">Матбуғат &#8212; 2019&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="94">Минең бәләкәй бизнесым&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="183">Мәктәбем ғорурлығы&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="109">Мәктәп сәхнәһе өсөн&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="68">Мәғариф яңылыҡтары&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="46">Мәҙәк һүрәт &#8212; тапҡыр яуап&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13">Мәңгелек ут&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="86">Осрашыуҙар&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="114">Оҫталыҡ дәрестәре&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="194">Психолог кәңәше&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="20">Реквизиттар&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="82">Республика Башлығы стипендиаты&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="78">Светофор&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="47">Серле шаҡмаҡтар&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="97">Сит өлкәләрҙәге милләттәштәребеҙ&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="26">Слайд-шоу&nbsp;&nbsp;(161)</option>
	<option class="level-0" value="73">Спорт&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="76">Сәйәсәткә сәйәхәт&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="65">Табип кәңәш бирә&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="91">Тарих биттәренән&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="146">Террорға &#8212; юҡ!&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="79">Тирмәкәй&nbsp;&nbsp;(178)</option>
	<option class="level-0" value="88">Тыуған яғым &#8212; алтын бишек&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="58">Тәбиғәт мөйөшө&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="175">Тәжрибә&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="25">Тәрбиә мәктәбе&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="87">Төнгө урам&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="60">Төрлөһөнән&nbsp;&nbsp;(311)</option>
	<option class="level-0" value="119">Урал батыр тоҡомдары, Һомайҙың нәҫелдәре&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="66">Уҡы, уйлан!&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="10">Уҡырға ҡайҙа барырға?&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="180">Уңайлы мөхит&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="95">Уңыш &#8212; 2017&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="89">Файҙалы кәңәштәр&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="40">Фильмдар&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="166">Фән серҙәре&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="159">Хеҙмәт сиреге&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="21">Хеҙмәткәрҙәр&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="69">Хоккей&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="108">Хәтер&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="57">Шәжәрә байрамдары&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="178">Шәфҡәт&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17">Ышаныс телефондары&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="161">Эш бөткәс&#8230;&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="174">Юбилейҙар&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="54">Ял сәғәттәрендә&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="39">Яңы китап сыҡты&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="200">Яңылыҡтар&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="37">Ғаилә усағы&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="38">Ғаилә усағы&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="52">Ғәжәп хәлдәр&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="118">Ҡаҙаныштарыбыҙ&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="49">ҡыйыуҙар&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="177">Ҡыуаныслы хәбәрҙәр&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="102">Һаулығың &#8212; байлығың&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="28">Һаҡ булығыҙ!&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="74">Һеҙ табынған йондоҙҙар&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="70">Һеҙҙең өсөн әңгәмә&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="75">Һеҙҙә нисек? Беҙҙә шулай&#8230;&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="93">Һорағыҙ &#8212; яуап бирәбеҙ&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="193">Һынамыш&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="44">Һүрәттәрҙә &#8212; әҫәр геройҙары&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="181">Һөйөнсө&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="104">Һөнәр һайлағанда&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="7">Һөнәре барҙың &#8212; ҡәҙере бар&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="160">Әйтер һүҙем&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="12">Әсәм теле &#8212; сәсән теле&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="36">Өлкәндәр ижады&nbsp;&nbsp;(90)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title">Махсус биттәр</h1><div class="menu-maxsus-bitt%d3%99r-container"><ul id="menu-maxsus-bitt%d3%99r" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://yanshishma.ru/category/%d0%bc%d0%b0%d1%85%d1%81%d1%83%d1%81-%d0%b1%d0%b8%d1%82%d1%82%d3%99%d1%80/%d2%bb%d3%a9%d0%bd%d3%99%d1%80%d0%b5-%d0%b1%d0%b0%d1%80%d2%99%d1%8b%d2%a3-%d2%a1%d3%99%d2%99%d0%b5%d1%80%d0%b5-%d0%b1%d0%b0%d1%80/">Һөнәре барҙың &#8212; ҡәҙере бар</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="http://yanshishma.ru/category/%d0%bc%d0%b0%d1%85%d1%81%d1%83%d1%81-%d0%b1%d0%b8%d1%82%d1%82%d3%99%d1%80/k%d2%af%d2%a3eld%d3%99r%d2%99e%d2%a3-il%d3%99%d2%ab-mil%d3%99%d2%ab-sa%d2%93y/">Күңелдәрҙең иләҫ-миләҫ сағы</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://yanshishma.ru/category/%d0%bc%d0%b0%d1%85%d1%81%d1%83%d1%81-%d0%b1%d0%b8%d1%82%d1%82%d3%99%d1%80/%d2%93ail%d3%99-usa%d2%93y-%d0%bc%d0%b0%d1%85%d1%81%d1%83%d1%81-%d0%b1%d0%b8%d1%82%d1%82%d3%99%d1%80/">Ғаилә усағы</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359"><a href="http://yanshishma.ru/category/%d0%bc%d0%b0%d1%85%d1%81%d1%83%d1%81-%d0%b1%d0%b8%d1%82%d1%82%d3%99%d1%80/yal-s%d3%99%d2%93%d3%99tt%d3%99rend%d3%99/">Ял сәғәттәрендә</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-412"><a href="http://yanshishma.ru/category/%d0%bc%d0%b0%d1%85%d1%81%d1%83%d1%81-%d0%b1%d0%b8%d1%82%d1%82%d3%99%d1%80/t%d3%99bi%d2%93%d3%99t-m%d3%a9j%d3%a9sh%d3%a9/">Тәбиғәт мөйөшө</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-796"><a href="http://yanshishma.ru/category/%d0%bc%d0%b0%d1%85%d1%81%d1%83%d1%81-%d0%b1%d0%b8%d1%82%d1%82%d3%99%d1%80/tirm%d3%99k%d3%99j/">Тирмәкәй</a></li>
<li id="menu-item-2228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2228"><a href="http://yanshishma.ru/category/%d0%bc%d0%b0%d1%85%d1%81%d1%83%d1%81-%d0%b1%d0%b8%d1%82%d1%82%d3%99%d1%80/k%d3%a9sl%d3%a9l%d3%99r/">Көслөләр, ҡыйыуҙар, етеҙҙәр</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h1 class="widget-title">Конкурстар</h1><div class="menu-konkurstar-container"><ul id="menu-konkurstar" class="menu"><li id="menu-item-314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314"><a href="http://yanshishma.ru/category/serle-sha%d2%a1ma%d2%a1tar/">Серле шаҡмаҡтар</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="http://yanshishma.ru/category/m%d3%99%d2%99%d3%99k-%d2%bb%d2%afr%d3%99t-tap%d2%a1yr-yauap/">Мәҙәк һүрәт &#8212; тапҡыр яуап</a></li>
<li id="menu-item-9483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9483"><a href="http://yanshishma.ru/category/konkurstar/m%d3%99kt%d3%99bem-%d2%93orurly%d2%93y/">Мәктәбем ғорурлығы</a></li>
<li id="menu-item-13169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13169"><a href="http://yanshishma.ru/category/tarix-ya%d2%99aby%d2%99/">&#171;Тарих яҙабыҙ&#187;</a></li>
<li id="menu-item-1237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237"><a href="http://yanshishma.ru/category/konkurstar/mine%d2%a3-%d3%a9s-ajym/">&#171;Минең өс айым&#187;</a></li>
</ul></div></aside><aside id="banner-22" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.3 on WP4.9.7-->
			<a href="http://yanshishma.ru/category/konkurstar/mine%d2%a3-%d3%a9s-ajym/" target="_self" ><img src="http://yanshishma.ru/wp-content/uploads/2018/06/MOA.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Архив</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Архив</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Выберите месяц</option>
				<option value='http://yanshishma.ru/2018/07/'> Июль 2018 </option>
	<option value='http://yanshishma.ru/2018/06/'> Июнь 2018 </option>
	<option value='http://yanshishma.ru/2018/05/'> Май 2018 </option>
	<option value='http://yanshishma.ru/2018/04/'> Апрель 2018 </option>
	<option value='http://yanshishma.ru/2018/03/'> Март 2018 </option>
	<option value='http://yanshishma.ru/2018/02/'> Февраль 2018 </option>
	<option value='http://yanshishma.ru/2018/01/'> Январь 2018 </option>
	<option value='http://yanshishma.ru/2017/12/'> Декабрь 2017 </option>
	<option value='http://yanshishma.ru/2017/11/'> Ноябрь 2017 </option>
	<option value='http://yanshishma.ru/2017/10/'> Октябрь 2017 </option>
	<option value='http://yanshishma.ru/2017/09/'> Сентябрь 2017 </option>
	<option value='http://yanshishma.ru/2017/08/'> Август 2017 </option>
	<option value='http://yanshishma.ru/2017/07/'> Июль 2017 </option>
	<option value='http://yanshishma.ru/2017/06/'> Июнь 2017 </option>
	<option value='http://yanshishma.ru/2017/05/'> Май 2017 </option>
	<option value='http://yanshishma.ru/2017/04/'> Апрель 2017 </option>
	<option value='http://yanshishma.ru/2017/03/'> Март 2017 </option>
	<option value='http://yanshishma.ru/2017/02/'> Февраль 2017 </option>
	<option value='http://yanshishma.ru/2017/01/'> Январь 2017 </option>
	<option value='http://yanshishma.ru/2016/12/'> Декабрь 2016 </option>
	<option value='http://yanshishma.ru/2016/11/'> Ноябрь 2016 </option>
	<option value='http://yanshishma.ru/2016/10/'> Октябрь 2016 </option>
	<option value='http://yanshishma.ru/2016/09/'> Сентябрь 2016 </option>
	<option value='http://yanshishma.ru/2016/08/'> Август 2016 </option>
	<option value='http://yanshishma.ru/2016/07/'> Июль 2016 </option>
	<option value='http://yanshishma.ru/2016/06/'> Июнь 2016 </option>
	<option value='http://yanshishma.ru/2016/05/'> Май 2016 </option>
	<option value='http://yanshishma.ru/2016/04/'> Апрель 2016 </option>
	<option value='http://yanshishma.ru/2016/03/'> Март 2016 </option>
	<option value='http://yanshishma.ru/2016/02/'> Февраль 2016 </option>
	<option value='http://yanshishma.ru/2016/01/'> Январь 2016 </option>
	<option value='http://yanshishma.ru/2015/12/'> Декабрь 2015 </option>
	<option value='http://yanshishma.ru/2015/11/'> Ноябрь 2015 </option>
	<option value='http://yanshishma.ru/2015/10/'> Октябрь 2015 </option>
	<option value='http://yanshishma.ru/2015/09/'> Сентябрь 2015 </option>
	<option value='http://yanshishma.ru/2015/08/'> Август 2015 </option>
	<option value='http://yanshishma.ru/2015/07/'> Июль 2015 </option>
	<option value='http://yanshishma.ru/2015/06/'> Июнь 2015 </option>
	<option value='http://yanshishma.ru/2015/05/'> Май 2015 </option>
	<option value='http://yanshishma.ru/2015/04/'> Апрель 2015 </option>
	<option value='http://yanshishma.ru/2015/03/'> Март 2015 </option>
	<option value='http://yanshishma.ru/2015/02/'> Февраль 2015 </option>
	<option value='http://yanshishma.ru/2015/01/'> Январь 2015 </option>

		</select>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.14;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88' height='120'><\/a>")
//--></script><!--/LiveInternet--></div>
		</aside><aside id="text-5" class="widget widget_text"><h1 class="widget-title">Һауа торошо</h1>			<div class="textwidget"><!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://bst1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
<div id="gsInformerID-7ETktUoQT2C183" class="gsInformer" style="width:300px;height:228px">
  <div class="gsIContent">
    <div id="cityLink">
    <a href="https://www.gismeteo.ru/city/daily/4588/" target="_blank">Погода в Уфе</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4625/" target="_blank">Погода в Баймаке</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4611/" target="_blank">Погода в Белорецке</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4555/" target="_blank">Погода в Дюртюлях</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/11960/" target="_blank">Погода в Нефтекамске</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4586/" target="_blank">Погода в Октябрьском</a><br/>
    <a href="https://www.gismeteo.ru/city/daily/4608/" target="_blank">Погода в Стерлитамаке</a>
    </div>
    <div class="gsLinks">
      <table>
        <tr>
            <td>
            <div class="leftCol">
              <a href="https://www.gismeteo.ru/" target="_blank">
                <img alt="Gismeteo" title="Gismeteo" src="https://bst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" />
                <span>Gismeteo</span>
              </a>
            </div>
            <div class="rightCol">
              <a href="https://www.gismeteo.ru/" target="_blank">Прогноз на 2 недели</a>
            </div>
            </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=7ETktUoQT2C183" type="text/javascript"></script>
<!-- Gismeteo informer END --></div>
		</aside>			</div><!-- #sidebar-right -->
		
					<div id="sidebar-2" class="sidebar" role="complementary">
								<aside id="banner-8" class="widget shailan_banner_widget">			
			<h1 class="widget-title">Электрон яҙылыу</h1>			<!-- Image Banner Widget by shailan v1.4.3 on WP4.9.7-->
			<a href="http://rbsmi.ru/catalog/podpiska/1055/" target="_blank" ><img src="http://yanshishma.ru/wp-content/uploads/2016/09/logo.png" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</aside><aside id="calendar-5" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Июль 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://yanshishma.ru/2018/06/">&laquo; Июн</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td><a href="http://yanshishma.ru/2018/07/05/" aria-label="Записи, опубликованные 05.07.2018">5</a></td><td><a href="http://yanshishma.ru/2018/07/06/" aria-label="Записи, опубликованные 06.07.2018">6</a></td><td id="today">7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="search-4" class="widget widget_search"><h1 class="widget-title">Эҙләү</h1>	<form method="get" id="searchform" action="http://yanshishma.ru/" role="search">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="banner-17" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.3 on WP4.9.7-->
			<a href="http://yanshishma.ru/category/bash%d2%a1ortostandy%d2%a3-100-jylly%d2%93yna-%d3%a9r-ya%d2%a3y-100-obekt/" target="_self" ><img src="http://yanshishma.ru/wp-content/uploads/2017/10/RB-100_2.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</aside><aside id="banner-16" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.3 on WP4.9.7-->
			<a href="http://yanshishma.ru/yat-keshel%d3%99r/" target="_self" ><img src="http://yanshishma.ru/wp-content/uploads/2017/07/povet.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</aside><aside id="banner-18" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.3 on WP4.9.7-->
			<a href="http://yanshishma.ru/sh%d2%aflg%d3%99ntash%d2%a1a-s%d3%99j%d3%99x%d3%99t/" target="_self" ><img src="http://yanshishma.ru/wp-content/uploads/2017/11/shulgantash.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</aside><aside id="banner-21" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.3 on WP4.9.7-->
			<a href="http://yanshishma.ru/onotmam-ipt%d3%99sh-major/" target="_self" ><img src="http://yanshishma.ru/wp-content/uploads/2018/03/Onotmam.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</aside><aside id="text-6" class="widget widget_text"><h1 class="widget-title">Беҙ &#8212; &#171;Бәйләнештә&#187;</h1>			<div class="textwidget"><script type="text/javascript" src="//vk.com/js/api/openapi.js?145"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3}, 45440006);
</script></div>
		</aside><aside id="banner-23" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.3 on WP4.9.7-->
			<a href="http://yanshishma.ru/futbol-bujynsa-donya-chempionaty-2018-ujyndary-te%d2%99m%d3%99%d2%bbe/" target="_self" ><img src="http://yanshishma.ru/wp-content/uploads/2018/06/mini.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</aside><aside id="banner-20" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.3 on WP4.9.7-->
			<a href="http://yanshishma.ru/%d2%bbin-ya%d2%a3%d2%93y%d2%99-t%d2%afgel/" target="_self" ><img src="http://yanshishma.ru/wp-content/uploads/2018/03/2014.05.14-zastavka2.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://vk.com/js/api/share.js?93" charset="windows-1251"></script>

<!-- Put this script tag to the place, where the Share button will be -->
<script type="text/javascript"><!--
document.write(VK.Share.button(false,{type: "round", text: "Сохранить"}));
--></script></div>
		</aside><aside id="banner-9" class="widget shailan_banner_widget">			
			<h1 class="widget-title">QR-код</h1>			<!-- Image Banner Widget by shailan v1.4.3 on WP4.9.7-->
			<img src="http://yanshishma.ru/wp-content/uploads/2016/09/qr-code.jpg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</aside><aside id="banner-10" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.3 on WP4.9.7-->
			<img src="http://yanshishma.ru/wp-content/uploads/2016/11/коррупция.jpg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</aside>			</div><!-- #sidebar-left -->
			</div>

	</div><!-- #main .site-main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<div>&copy; 2018 "Йәншишмә" гәзитенең рәсми сайты.</div>		</div>
			</footer><!-- #colophon .site-footer -->
</div><!-- #page .hfeed .site -->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/yanshishma.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://yanshishma.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/yanshishma.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://yanshishma.ru/wp-content/plugins/games/js/admin.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/yanshishma.ru\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://yanshishma.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"\u0417 \u0410 \u0413 \u0420 \u0423 \u0417 \u041a \u0410","msgClose":"\u041d\u0430\u0436\u043c\u0438 \u0447\u0442\u043e\u0431 \u0437\u0430\u043a\u0440\u044b\u0442\u044c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://yanshishma.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://yanshishma.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://yanshishma.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://yanshishma.ru/wp-content/themes/f2/js/jquery.fitvids.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://yanshishma.ru/wp-content/themes/f2/js/small-menu.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://yanshishma.ru/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://yanshishma.ru/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<div id="su-footer-links" style="text-align: center;"></div><!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=49150795&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/49150795/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="49150795" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter49150795 = new Ya.Metrika2({ id:49150795, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/49150795" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</body>
</html>